Anuncio

Colapsar
No hay anuncio todavía.

Problema.. cambie la leva.. aceite ?¿

Colapsar
Este tema está cerrado
X
X
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Problema.. cambie la leva.. aceite ?¿

    cambie la leva (ToyoN).. todo ok.. salgo del taller.. y la luz de aceite empieza a titilar, la temperatura estaba a 90º
    apago el auto cagado... prendo el auto.. nada.. hago unas par de cuadras y empieza devuelta.. se apagaba y prendía..

    me fijo el aceite.. y estaba bien. tiene algo que ver con la leva? ahora se lo deje al meca devuelta pero.. dice que no tiene nada que ver.. apago el auto.. lo dejo 5min.. apagdo y dijo se lo llevo.. del camino de casa hasta el mecanico no prendio... a 1 cuadra titila devuelta.



    q puede ser.. el mecanico me dijo q puede ser el bulbo.. pero bueno dijo qe iva a medir la precion de aceite y que iva a cambiar el bulbo..

  • #2
    Respuesta: Problema.. cambie la leva.. aceite ?¿

    mira, en el 206 de mi hno pasaba lo mismo. al final era que el filtro de aceite estaba mal puesto, se partio y se metieron pedasos para adentro. conclusion, el auto no tenia presion de aceite y por eso jodia la luz, no golpeaba peeeeeero..

    no digo que este sea el problema, PERO REVISA TODO !, pone un reloj y medi la presion

    Comentario


    • #3
      Respuesta: Problema.. cambie la leva.. aceite ?¿

      deve ser el cablesito del bulbo q se solto y da por ahi .

      Comentario


      • #4
        Respuesta: Problema.. cambie la leva.. aceite ?¿

        Segui el circuito del bulbo
        La leva es imposible y menos si es de Fabian
        Tendria que tener mucha luz en los apoyos para que fugue la presión

        Comentario


        • #5
          Respuesta: Problema.. cambie la leva.. aceite ?¿

          fijate como te dicen de revisar el cable o el bulbo mismo, a lo mejor te qedo medio desconectado o haciendo masa en algun lado, descarta primero eso

          Comentario


          • #6
            Respuesta: Problema.. cambie la leva.. aceite ?¿

            controla que no le falte el taponcito de limpiar la leva,saludos

            Comentario


            • #7
              Respuesta: Problema.. cambie la leva.. aceite ?¿

              especifica que motor es por lo menos...abrazo!

              Comentario


              • #8
                Respuesta: Problema.. cambie la leva.. aceite ?¿

                Revisa el cable del bulbo. En el manoseo algo quedo hacienedo un mal contacto.

                Comentario


                • #9
                  Clau debe ser un ap!
                  Seguro es como dicen, el cable dl bulbo... podría llegar a ser baja presión si lo hace en caliente, y titila regulando y cuando lo aceleras se apaga..

                  Comentario


                  • #10
                    Respuesta: Problema.. cambie la leva.. aceite ?¿

                    Seguremente es un Golcito. hay que ver que modelo es el auto y que tapa tenes, pero estoy seguro que tu problema surgio por que tenes mucha luz entre la leva y las bancadas de la leva. En frio anda joya pero a medida que calienta el aceite se hace menos biscoso y se fuga. esto te genera menor presion de aceite en todo el circuito. olvidate del vulvo de aceite. eso anda o no anda. medi cuanto tiene la leva que sacaste y cuanto tiene la TOYO N que pusiste. Para mi va por ese lado tu problema.

                    Solucion: sacar la tapa y mandar a alezar la tapa, que te den la luz que lleva, se rectifican las bancaditas y listo.

                    Armas todo y sale listo para las pistas. Suerte

                    Comentario


                    • #11
                      Respuesta: Problema.. cambie la leva.. aceite ?¿

                      el tema biene x la leva seguro. xq segun como decis cuando el auto lo pones en contacto la luz de aceite prende, y si le das arranque y apaga no es el bulbo,medi las levas es esooo me la juego!!!!!!!!!

                      Comentario

                      Trabajando...
                      X